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General

You may access your notebook from any Windows compatible computer running
Internet Explorer Version 6 or higher. A broadband connection is recommended.

All documents are saved on a secure server hosted by reDesignLive. You are
presented with an option to also save a notebook document to your local
computer.

Saving a notebook document generates a new version of the document, saving
the previous version in the server archive. (This is required for electronic
notebook standards compliance). Versioning is completely automatic and
transparent to the user. Each time a notebook document is saved, signed or
witnessed a document time stamp is generated by a third party.

A complete audit trail is maintained on the secure server. It is possible to retrieve
a previous version of a notebook document.

Browser Requirements

You must access your notebook via Internet Explorer. Mozilla, Firefox, Opera
and other browsers are not supported.

Default Browser

Internet Explorer must be your default browser. To make IE your default browser,
open IE and select Tools->Internet Options, click the ‘Programs’ tab and then
click ‘Reset Web Settings’

21x]

Generall Securityl Privac:yl Contentl Connections  Programs |Advanced|

— Internet programs

%4 “fou can specify which program ‘Windows automatically uzes
@} for each Intemet service.

RGN (T iy osof t Office: FrontPage

E-mail: IMicrosoFt Office Outlook j
MHewsgroups: I j
Internet call INetMeeting j
Calendar: IMicrosoFt Office Outlook j
Contact list: IMicrosoFt Office Outlook j

“Y'ou can reset Internet Explorer to the default
home and search pages.

Manage Add-ans... | Enable or dizable browser add-ons installed on
your cormputer.

¥ Intemet Explorer should check to zee whether it is the default browser

Rezet Web Settings..

0k I Cancel Aol
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Pop-up Blockers

If a pop-up blocker is active on your browser, it must be disabled for the
Notebook server site, https://reDesignLIve.com

Trusted Site

S8 ] %)) |

B8 & e[

Delete Brawsing Histary. ..

Pop-up Blocker 3
Phishing Filter »
Manage Add-ons »
wark Offfine

windows Update

s Full Screen F11
w Menu Bar
Toolbars 3

wWindows Messenger

Yahoo! Messenger

Diagnose Connection Problems...
Sun Java Console

I@@m

The Notebook Server must be in your ‘Trusted sites’ list in
Internet Explorer. To add the web site to your ‘Trusted sites’,
open Internet Explorer to https://reDesignLive.com and select

‘Tools’, Internet Options from the menu:

Internet Options

Genera|| Security |Privacy Content || Connections | Programs | Advanced

Select the ‘Security’ tab and click on ‘Trusted Sites’

Select a zone to view or change security settings,

@ « S
Internet Local inkranet Restricted

sites

W trustnotho damaqge your computer or
wour files.,
¥ou have websites in this zone,

Security level For this zone

Trusted sites
p T
. This zone conkains websites that you

Click the ‘Trusted Sites’ button. Verify that https://reDesignLive.com is in the ‘Add
this Web site’ text box (if it's not there, type in the address). Click the ‘Add’ button.
Close the Options dialog and close your browser.
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‘¥ou can add and remave websites From this zone. All websites in
W this zone will use the zone's security settings.

Add this website to the zone:

LA

‘Websites:

http: fibin. textcontrolasp. com A Remove

hktp:f{skareD2 . prostores. com

bkt ffwae bankof america, com

hiktp: f fuans. redesignlive. com

hktps: fi* redesigrlive.conm 3

Libm M 42 AF— 4

[JRequire server verification (hktps:) for all sites in this zone

Close

Trusted sites g
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Download the Notebook Helper files

Install the helper files from:
http://reDesignLive.com/EBookHelper/Electronic Notebook Installer.msi .

This is an automatic installation. The helper files provide for a spell checker and
permit your notebook to open faster.

Logon to your account

Open a browser to:
https://redesignlive.com/Logon/Logon.asp

Your User Name is the email address you entered during registration. Enter your
user name and pass phrase.

& Logon - Windows Internet Explorer

(=1 =0 |§, ttps: firedesignlive, comfLogon/Logon. asp V| % | || XK | | P
© File Edit ‘Wew Favorites Tools  Help @ <
e 4 |@Logon | | - B s - |k Page + {F Todls - @' i =4
-_",
= M H ™
= l"EDESIgnLIVB Wednesday January
\i Information Solutions Group 2L T
=3
| b
D Web based Electronic
Secure Logon Notebook featuring
products third party notarization
now available.
EDMI Benefits
User Mame: | |
Logon
J Pass Phrase | | )
Take your office
the company paperless.
click here to recover a lost User Name or Pass Copyright 2006
contact us Phrase reDesignLive LLC
All Rights Reserved
search
checkout

[ heme ][ products ] [ EDMI Benefits ] [ Logon ] [ the company ] [ links ]
[ contact us ] [ search ] [ checkout ]

Once you have logged on, your browser will be redirected to your notebook.
Closing your Notebook will automatically log you out of the system.
% Alogon is valid for a maximum of 24 hours.
©  Multiple logons are not permitted. If you logon from computer A, then
logon from computer B, computer B will have the only valid logon.
Attempts to access your account from computer A will fail until you logon
again from computer A.
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How Do I ..... ?

Create a New Folder

To create a new folder, click the parent of the new folder and then click the New
Folder Icon.

f'.'-‘- Electronic Notebook - Windows

_ File
[&] -

[EIC Rick's Documents
BENEE 0
[ B test1 -
CIED test2 —

In this example, the parent folder Notebook Test was clicked. When the New
Folder Icon is clicked, a new Folder appears in the tree.

(.'-; Electronic Notebook - Winda

= s =]

115D Rick's Documents
[=1122) Notebook Test M
5 o
[ EW testi %

[ EP testz

The folder name may be changed by clicking on the new folder and entering a
new name.

=[5 /=] |

=115 Rick's Documents
S Motebook Test L
98

[ B test1

LI EM test2

nr
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Move a page to a new folder

The document tree supports drag and drop of folders and documents. Left click a
document or folder and drag it to a new location in the tree.

ff Electronic Motebook - Winda

] s =

115D Rick's Documents
51122 Notebook Test
=13 Another Name
L]
[]ED téstz

Save a Document

Click the ‘File Save’ icon

/= Electronic Notebook - Windows Internet Explorer

File Edit Mew Insert
=[[s /i |
E”h Rick's Documents E-j | = | - @
[=1 122 Motebook Test [Marma
Eb.ﬂmmherr\lame L -
B st k
LI test2 Ty

or choose File -> Save from the menu bar

/= Electronic Notebook - Windows Internet Explorer

i EI Edit View Inset For
ﬂ”@ﬂ ) Open...
|
(=115 Rick's Documents Loz 9 |
15 Motebook Test | Sajﬁ_h v
115 Another Name b Savcias,.. B
L
P @ Export...
CIEM testz i Document Setup.. 120073
Print Presiew
|| = Print... J200
[ Send To..
- Exit f200
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You will then be prompted to save the file to a local folder

Save in: |ﬁﬂ My Pictures j £ E-
5 &

ty Recent [ [ (==
Documents ",J ",J ',’J
=

Desktap Adobe Irmagestudio Fhaoto Criginals
My Documents i
My Computer 2
Sarnnle Pirkores Fack? bvim —
. File: narne: te:z:t'F j Save |
My Metwork  Save as lype: | MoteBook Internal Format [*.taw) ﬂ Cancel
Places

Enter a file name and click ‘Save’

A progress window will open displaying the upload status.

= 1 = T

SRl 1% -
EE&

Current Filename: C\Documents and Settings\Rick Parsons\My Documentsiiy
1 Pictures\test? tow

Bytes Transfered: 1550 of 1550
nd Standby, logging File with Surety

Once the upload is complete, the progress window will display a standby
message.

Logging the file with Surety requires from 3 to 30 seconds depending on network
traffic. The progress window will close once the file has been logged with Surety
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| want to save and Timestamp a spreadsheet (or any other file...)

A Notebook docum
document provides

ent may encapsulate any file type. Saving an encapsulated
a timestamp record for that document.

Click a parent folder and click ‘New Document’ in the Document tree.

/= Electranic Notebook - Windows Internet Explorer,

Sl0|&]X

@ reDesignlive
=153 Rick's Documents

15 Notebook Test
EIE Another Name
L& testy

o [ e
[1ED testz %

File Edit View Inset Fo

VH|=+D0O
[Marmal] -

1 2 K 4

TSI LS PO AR 1

this is a new entry

Rename the document and click ‘load’ in the Edit frame.

=} s f=i]|Es

Q reDesignlive
(=12 Rick's Documents

E@ MNotebook Test
12 Another Name
LI EM test

[1 & [2007.01. 20.Financial

L1 EP testz

File Edit View
RN
[Momal]
1 2

this is a new ¢

Click the blank document to place the cursor, and then select ‘Insert’->'Object as

Character’ The Ins

ert Object dialog will open. Click ‘Create from File’

Rl Forai T Tobke. Hop Document: | 2007.01.20 Finan

Page 8 of 11

Fle Edi \View
@H@H@ﬂ - Text fram fle. e
& reDesigniive L. BRI B e B tee | 8l
=3 Rick's Documents [Marmal] Image &s Character. - 12 ~ B I
[/ Notebook Test ST Obiect. A I T T
EIED Another Name L Otjest s Characte. = L
CIEP test1 Page Bieak
(1 2007.01. 20.Financal
LI test2

Insert Object

* Create New

~
] Cancel

" Cieate from File

Microsoft Office Excel Chart
Microzoft Office Excel Worksheet
Miciosoft PowerPoint Presentation

I~ Display A lcon

Result

Inserts a new Adobe Acrobat Documert object

E@ into paur docurent,
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Insert Object

0K
File: Cancel

% Create from File |E:'\Dncuments and Settingz\Rick Parzo

" Create New

[ Display &z lcon

Result
Inzerts the contents of the file as an object into

P S your document zo that you may activate it using
E the program which created it.

Click ‘Browse’ and select the file to encapsulate.

Insert Object

QK
File: Microgzoft Office Excel Cancel

{* Create from File |E:'\Dncuments and SettingshRick Parso

Browse... [ Link

" Create New

[v Dizplay &z lcon

Result )
. L Microsoft Excel
Inzerts the contents of the file az an object into Worksheet
by ! =
P your document sothat you may achivate it using
E the program which created it. 1t will be displayed

ag an Icon. Change lcon...

Click ‘display as Icon’ and then click ‘OK’
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The spreadsheet is now encapsulated in the document
/- Electronic Notebook - Windows Internet Explorer

NG File Edit View Inset Fomat Tools Table Help
o|EE|® | | i
Ve[ +D0 | A @ %4

Q reDesignLive
(112 Rick's Documents [Mamal v Ayial - 12
E1ED Notebook Test bl ot B B Dl B
1) another Name L L C L
C1EM testt e
— S —— I Y ] T S S P Y S —
. @ IZUU?.Ul.ZU.Flnannall
[1ED test2

Microsoft Excel
worksheet

Double click the spreadsheet in the document and it will open.

E3 Microsoft Fxcel - Book1

@_1 File Edit Miew Insert  Formak  Tools Data  Window Help  ad

ARNEA = RN 11 -SSR R -

FPa0 - & Caontinue to develop IP knowledge as well :
a g | ¢ | o | e | fF | & | w | o | o k| | m
n Ethics & Safety
1 Dizplays professionalizm and ethical business conduct

Understands hazards related to job duties and work. site and demonstrates safe work,

1z practices and procedures
1z Abides by safety rule= and regulations and attends safety training as scheduled

Multiple files of any type may be encapsulated by a notebook document.

Page 10 of 11 1/27/2007



© Copyright 2007 reDesignLive LLC. All Rights Reserved

It Doesn’t Work! Now What......

Most errors have common roots.

1. You are trying to use the Notebook with a browser other than Internet
Explorer. Internet Explorer is the only supported browser.

2. Internet Explorer must be your default browser. If you insist on using
Firefox, place a shortcut to Firefox on your desktop and make Internet
Explorer your default browser. See ‘Default Browser’ under Browser
Requirements’

3. You did not place the Notebook server in your ‘Trusted Sites’ listing. See
‘Trusted Site’ under Browser Requirements

4. You have a Pop-up blocker installed. Disable the Pop-up blocker for the
Notebook server. See ‘Pop-up blocker’ under Browser Requirements..

Questions and Comments

Send questions and comments to:
Richard Parsons
Rick@reDesignLive.com
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